RubyGems Navigation menu

zip_recruiter 1.0.1

Provides a ruby interface to the ZipRecruiter Job Alerts API.

Versions:

  1. 1.1.2 - August 12, 2013 (8.5 KB)
  2. 1.1.0 - May 28, 2013 (8 KB)
  3. 1.0.1 - October 15, 2012 (7.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Adam Dunson

Owners:

6b0a005bcb92aa26d7c5e6d7ec3bd2ae

Total downloads 1,994

For this version 895

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'zip_recruiter', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install zip_recruiter -v 1.0.1 = Copy to clipboard Copied!

Links: