RubyGems Navigation menu

zk-forms 1.0.1

Allows you create forms from an Hash or ActiveRecord model

Gemfile
          gem 'zk-forms', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install zk-forms -v 1.0.1
  
  
  
  
  
  
  

Total downloads 1,584

For this version 445

Required Ruby Version: None

Links:

Versions:

  1. 1.0.5 - June 21, 2014 (8 KB)
  2. 1.0.3 - June 21, 2014 (8 KB)
  3. 1.0.2 - June 4, 2014 (8 KB)
  4. 1.0.1 - October 15, 2013 (6.5 KB)
  5. 1.0.0 - September 12, 2013 (5.5 KB)