RubyGems Navigation menu

zmqp 0.0.1

Drop-in replacement for async AMQP library based on ZMQ/ZmqMachine (pre-alpha!).

Gemfile
          gem 'zmqp', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install zmqp
  
  
  
  
  
  
  

Total downloads 1,345

For this version 1,345

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 11, 2010 (15 KB)

Development Dependencies: