RubyGems Navigation menu

zoomit 0.0.1

API wrapper for the Live Labs zoom.it API

Versions:

  1. 0.0.2 - September 20, 2010 (8.5 KB)
  2. 0.0.1 - September 19, 2010 (9 KB)

Authors:

  • Tobias Matthies

Owners:

263d2d09765f91d39599cfd51989517e

Total downloads 2,681

For this version 1,289

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'zoomit', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install zoomit -v 0.0.1 = Copy to clipboard Copied!

Links: