RubyGems Navigation menu

zulip 0.0.2

A ruby wrapper for the Zulip API.

Gemfile
          gem 'zulip', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install zulip
  
  
  
  
  
  
  

Authors:

  • Ryan Vergeront

Owners:

Licenses:

  • MIT

Total downloads 873

For this version 467

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 19, 2013 (12.5 KB)
  2. 0.0.1 - November 18, 2013 (12.5 KB)

Runtime Dependencies: