RubyGems Navigation menu

zurb-ink-rails 1.0.5

ZURB Ink for Rails asset pipeline

Gemfile
          gem 'zurb-ink-rails', '~> 1.0.5'
  
  
  
  
  
  
  

install
          gem install zurb-ink-rails
  
  
  
  
  
  
  

Authors:

  • Neal Kemp

Owners:

Licenses:

  • MIT

Total downloads 2,491

For this version 2,161

Required Ruby Version: None

Links:

Versions:

  1. 1.0.5 - February 15, 2014 (9 KB)
  2. 0.0.1 - February 15, 2014 (9 KB)

Runtime Dependencies:

Development Dependencies: