RubyGems Navigation menu

zypr 0.0.0.alpha.1

API wrapper for zypr web service

Gemfile
          gem 'zypr', '~> 0.0.0.alpha.1'
  
  
  
  
  
  
  

install
          gem install zypr --pre
  
  
  
  
  
  
  

Total downloads 337

For this version 337

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0.alpha.1 - November 7, 2011 (4 KB)