RubyGems Navigation menu

Afip 1.5.4

Gema para la comunicacion con los Web Services de AFIP.

版本列表:

  1. 1.5.6 - June 16, 2020 (120.5 KB)
  2. 1.5.5 - June 16, 2020 (120.5 KB)
  3. 1.5.4 - June 16, 2020 (120.5 KB)
  4. 1.5.3 - May 18, 2020 (120.5 KB)
  5. 1.5.1 - May 18, 2020 (120.5 KB)
显示所有 (132 个版本)

Runtime 依赖关系 (3):

  • httpi >= 0
  • nokogiri >= 1.10.4
  • savon >= 0
  • Development 依赖关系 (2):

  • bundler ~> 1.16
  • rake ~> 12.3.3
  • 所有者:

    Pushed by:

    作者:

    • Facundo A. Díaz Martínez

    SHA 256 checksum:

    f2c0a19075ff233a691c8057f8bc2b690e0f1a77d245a5de884c128dd05d12b9

    下载总次数 182,868

    这个版本 1,246

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: