RubyGems Navigation menu

CynSMS 1.0

This Api is meant for 3rd party integrations

Versiones:

  1. 1.0 - October 19, 2020 (13 KB)

dependencias de Runtime (6):

  • certifi ~> 2016
  • faraday ~> 0.10
  • faraday-http-cache ~> 1.2, >= 1.2.2
  • faraday_middleware ~> 0.13.1
  • logging ~> 2.0
  • test-unit ~> 3.1, >= 3.1.5
  • Propietarios:

    Subida por:

    Autores:

    • kazashim kuzasuwat

    SHA 256 checksum:

    2f83a6298e1651ce0bfc474d78e335d540e7cc8119ff1ecb0fff8fa1be5b5ab4

    Total de descargas 1.387

    Para esta versión 1.387

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: ~> 2.0

    Enlace: