RubyGems Navigation menu

Reverse dependencies for Linguistics Latest version of the following gems require Linguistics

Total downloads 9,741

For this version 6,959

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: > 0.0.0

Links: