RubyGems Navigation menu

Reverse dependencies for Ruiby Latest version of the following gems require Ruiby

Total downloads 17,053

For this version 718

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

LGPL, CC-BY-SA

Required Ruby Version: >= 2.2

Links: