RubyGems Navigation menu

Reverse dependencies for SassyCast Latest version of the following gems require SassyCast

Total downloads 10,601

For this version 1,239

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: