RubyGems Navigation menu

aaww 0.0.1

A simple Authentise API Wrapper using HTTParty

Versions:

  1. 0.1.0 - January 30, 2015 (9.5 KB)
  2. 0.0.3 - January 30, 2015 (8.5 KB)
  3. 0.0.1 - December 31, 2014 (8.5 KB)

Authors:

  • La Inventoría

Owners:

SHA 256 checksum:

7e6dd5efc9a6627a940a7568420cbedb673548b827a5320131bfac899c38d1c0

Total downloads 6,768

For this version 2,200

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPLv3

Required Ruby Version: >= 0

Links: