RubyGems Navigation menu

absa-notify-me 0.0.3

This is just a rapidly prototyped proof of concept gem for bankserv gem and those who can afford to use the ABSA NotifyMe Platform. For a production ready gem please rather use absa-esd with the bankserv gem https://github.com/tehtorq/absa-esd https://github.com/jeffmess/Bankserv

版本列表:

  1. 0.0.7 - July 03, 2012 (53.0 KB)
  2. 0.0.6 - July 03, 2012 (53.0 KB)
  3. 0.0.5 - June 25, 2012 (52.0 KB)
  4. 0.0.4 - June 18, 2012 (52.0 KB)
  5. 0.0.3 - June 14, 2012 (52.0 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (2):

所有者:

作者:

  • Jeffrey van Aswegen, Douglas Anderson

SHA 256 checksum:

7f0801cfde732cb47013db6d3c03429fcb47944630894caa62f0c712fb5550a7

下载总次数 56,063

这个版本 8,056

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: