RubyGems Navigation menu

absa-notify-me 0.0.5

This is just a rapidly prototyped proof of concept gem for bankserv gem and those who can afford to use the ABSA NotifyMe Platform. For a production ready gem please rather use absa-esd with the bankserv gem https://github.com/tehtorq/absa-esd https://github.com/jeffmess/Bankserv

Versiones:

  1. 0.0.7 - July 03, 2012 (50 KB)
  2. 0.0.6 - July 03, 2012 (50 KB)
  3. 0.0.5 - June 25, 2012 (50 KB)
  4. 0.0.4 - June 18, 2012 (50 KB)
  5. 0.0.3 - June 14, 2012 (50 KB)
Muestra todas las versiones (7 total)

dependencias de Runtime (2):

Administradores:

Autores:

  • Jeffrey van Aswegen, Douglas Anderson

SHA 256 checksum:

957e974acbca3822375d5611bb3556e29a1b23cfcfe641748cfaed94ec34490a

Total downloads 55.711

Para esta versión 7.764

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: