RubyGems Navigation menu

absa-notify-me 0.0.7

This is just a rapidly prototyped proof of concept gem for bankserv gem and those who can afford to use the ABSA NotifyMe Platform. For a production ready gem please rather use absa-esd with the bankserv gem https://github.com/tehtorq/absa-esd https://github.com/jeffmess/Bankserv

Versiones:

  1. 0.0.7 - July 03, 2012 (50 KB)
  2. 0.0.6 - July 03, 2012 (50 KB)
  3. 0.0.5 - June 25, 2012 (50 KB)
  4. 0.0.4 - June 18, 2012 (50 KB)
  5. 0.0.3 - June 14, 2012 (50 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (2):

Propietarios:

Autores:

  • Jeffrey van Aswegen, Douglas Anderson

SHA 256 checksum:

6c5c8d386ac11102a3c6c4c868c33639fb2d6c8de6b7ce02c1405a74cff4ad10

Total de descargas 55.980

Para esta versión 8.974

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: