RubyGems Navigation menu

acme-bleach 0.0.2

The first time you run your code after requiring this module it will bleach your file, your code still runs but you can no longer see it, needs Ruby >= 1.9

Versiones:

  1. 0.0.4 - May 04, 2013 (7 KB)
  2. 0.0.3 - May 03, 2013 (7 KB)
  3. 0.0.2 - May 03, 2013 (7 KB)
  4. 0.0.1 - May 03, 2013 (7 KB)

dependencias de Development (2):

Autores:

  • Jason King

Administradores:

SHA 256 checksum:

e2bad50658f82125de50d3fce1d48366520e10e22ccde1d8d3a73aba2d61c192

Total downloads 24.243

Para esta versión 4.284

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: None

Enlaces: