RubyGems Navigation menu

acme-bleach 0.0.2

The first time you run your code after requiring this module it will bleach your file, your code still runs but you can no longer see it, needs Ruby >= 1.9

版本列表:

  1. 0.0.4 - May 04, 2013 (7.0 KB)
  2. 0.0.3 - May 03, 2013 (6.5 KB)
  3. 0.0.2 - May 03, 2013 (6.5 KB)
  4. 0.0.1 - May 03, 2013 (6.5 KB)

Development 依赖关系 (2):

所有者:

作者:

  • Jason King

SHA 256 checksum:

e2bad50658f82125de50d3fce1d48366520e10e22ccde1d8d3a73aba2d61c192

下载总次数 24,243

这个版本 4,284

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本:

相关链接: