RubyGems Navigation menu

act-fluent-logger-rails 0.1.4

Fluent logger

Versions:

  1. 0.2.0 - March 20, 2016 (10 KB)
  2. 0.1.10 - December 23, 2015 (9.5 KB)
  3. 0.1.9 - December 16, 2015 (9.5 KB)
  4. 0.1.8 - November 14, 2015 (9.5 KB)
  5. 0.1.7 - July 30, 2015 (9 KB)
Show all versions (16 total)

Development Dependencies:

Authors:

  • TAHARA Yoshinori

Owners:

Cc01d181ad445190b9c63d410c015412

SHA 256 checksum:

d2a1e03d7dafede074539a81186545738d861303dd07c3add763b8fce7a95aa0

Total downloads 82,550

For this version 1,253

Show all versions (16 total)

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: