RubyGems Navigation menu

act-fluent-logger-rails 0.3.0

Fluent logger

Versions:

  1. 0.6.4 - February 19, 2022 (11.5 KB)
  2. 0.6.3 - March 26, 2021 (11.5 KB)
  3. 0.6.2 - January 03, 2021 (11 KB)
  4. 0.6.1 - January 08, 2020 (11.5 KB)
  5. 0.6.0 - November 23, 2019 (11.5 KB)
  6. 0.3.0 - July 12, 2016 (12 KB)
Show all versions (25 total)

Runtime Dependencies (2):

  • fluent-logger >= 0
  • rails < 5.1, >= 4
  • Development Dependencies (1):

  • rspec ~> 3.5.0
  • Owners:

    Authors:

    • TAHARA Yoshinori

    SHA 256 checksum:

    3cfee31ed8602a6223edb40b8fef65df9659a39d556f958699a19918581d7694

    Total downloads 1,198,357

    For this version 7,258

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: