RubyGems Navigation menu

Reverse dependencies for active_admin_bbs Latest version of the following gems require active_admin_bbs

Total downloads 6,019

For this version 1,766

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: