RubyGems Navigation menu

Reverse dependencies for active_admin_datetimepicker Latest version of the following gems require active_admin_datetimepicker

Total downloads 513,662

For this version 40,910

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: