RubyGems Navigation menu

Dépendances inversées pour active_archive Latest version of the following gems require active_archive

Total de téléchargements 39 193

Pour cette version 3 529

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: >= 0

Liens: