RubyGems Navigation menu

Reverse dependencies for active_campaign Latest version of the following gems require active_campaign

Total downloads 171,244

For this version 51,132

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: