RubyGems Navigation menu

Reverse dependencies for active_dynamodb Latest version of the following gems require active_dynamodb

Total downloads 9,003

For this version 9,003

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: