RubyGems Navigation menu

Reverse dependencies for active_encode 0.6.0