RubyGems Navigation menu

Reverse dependencies for active_record_bitmask Latest version of the following gems require active_record_bitmask

Total downloads 10,098

For this version 1,671

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: