RubyGems Navigation menu

Reverse dependencies for active_record_encryption Latest version of the following gems require active_record_encryption

Total downloads 129,034

For this version 40,920

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: