RubyGems Navigation menu

Reverse dependencies for active_record_extended_telescope Latest version of the following gems require active_record_extended_telescope

Total downloads 1,673

For this version 1,673

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: