RubyGems Navigation menu

active_record_extended_telescope 2.0.1

Adds extended functionality to Activerecord Postgres implementation

バージョン履歴:

  1. 2.0.1 - February 23, 2021 (39.5KB)

Runtime依存性 (3):

  • activerecord >= 5.1, < 6.2
  • ar_outer_joins ~> 0.2
  • pg < 3.0
  • Development依存性 (5):

  • bundler >= 1.16, < 3.0
  • database_cleaner ~> 1.6
  • rake >= 10.0
  • rspec ~> 3.0
  • simplecov ~> 0.16
  • オーナー:

    Pushed by:

    作者:

    • George Protacio-Karaszi, Dan McClain, Olivier El Mekki

    SHA 256チェックサム:

    c51ed51d5e933ccf56af47aa5f104e672814c7ec1d1e02c1e9919ba0094bb8f5

    累計ダウンロード数 1,688

    現行バージョン 1,688

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.4

    リンク集: