RubyGems Navigation menu

Reverse dependencies for active_record_nearest_neighbor Latest version of the following gems require active_record_nearest_neighbor

Total downloads 16,666

For this version 2,581

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: