RubyGems Navigation menu

Reverse dependencies for active_record_query_trace Latest version of the following gems require active_record_query_trace

Total downloads 14,443,484

For this version 4,936,416

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4, < 4.0

Links: