RubyGems Navigation menu

Reverse dependencies for active_record_snapshot Latest version of the following gems require active_record_snapshot

Total downloads 3,812

For this version 3,812

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: