RubyGems Navigation menu

Reverse dependencies for active_resource_changeable Latest version of the following gems require active_resource_changeable

Total downloads 2,358

For this version 2,358

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: