RubyGems Navigation menu

Dependencias inversas para active_validators Latest version of the following gems require active_validators

Total de descargas 14.045

Para esta versión 4.208

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: ~> 2.1

Enlace: