RubyGems Navigation menu

active_validators 1.1.0

Contains validators for date and time values.

Versiones:

  1. 1.1.1 - May 09, 2014 (20,5 KB)
  2. 1.1.0 - April 21, 2014 (20 KB)
  3. 1.0.1 - April 11, 2014 (6,5 KB)
  4. 1.0.0 - April 08, 2014 (6,5 KB)

dependencias de Runtime (1):

  • rails ~> 4.0
  • dependencias de Development (3):

    Propietarios:

    Autores:

    • Andrew Kozin

    SHA 256 checksum:

    c1c93fc0663c40062d4ef694515c6e85702240244d3ba207165c66a16bd13c59

    Total de descargas 14.061

    Para esta versión 3.278

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: ~> 2.1

    Enlace: