RubyGems Navigation menu

active_validators 1.1.0

Contains validators for date and time values.

Versions:

  1. 1.1.1 - May 09, 2014 (20,5 ko)
  2. 1.1.0 - April 21, 2014 (20 ko)
  3. 1.0.1 - April 11, 2014 (6,5 ko)
  4. 1.0.0 - April 08, 2014 (6,5 ko)

Dépendances de Runtime (1):

  • rails ~> 4.0
  • Dépendances de Development (3):

    Propriétaires:

    Auteurs:

    • Andrew Kozin

    Total de contrôle SHA 256:

    c1c93fc0663c40062d4ef694515c6e85702240244d3ba207165c66a16bd13c59

    Total de téléchargements 14 057

    Pour cette version 3 277

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: ~> 2.1

    Liens: