RubyGems Navigation menu

Reverse dependencies for activeadmin_blaze_theme Latest version of the following gems require activeadmin_blaze_theme

Total downloads 87,567

For this version 1,939

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: