RubyGems Navigation menu

Dependencias inversas para activeadmin_blaze_theme Latest version of the following gems require activeadmin_blaze_theme

Total de descargas 94.327

Para esta versión 4.431

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: