RubyGems Navigation menu

Dépendances inversées pour activeadmin_blaze_theme Latest version of the following gems require activeadmin_blaze_theme

Total de téléchargements 92 880

Pour cette version 3 762

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: