RubyGems Navigation menu

Reverse dependencies for activeadmin_froala_editor Latest version of the following gems require activeadmin_froala_editor

Total downloads 71,252

For this version 1,499

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6.0

New versions require MFA: true

Version published with MFA: true

Links: