RubyGems Navigation menu

Reverse dependencies for activeadmin_latlng Latest version of the following gems require activeadmin_latlng

Total downloads 41,360

For this version 16,638

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: