RubyGems Navigation menu

Reverse dependencies for activecleaner Latest version of the following gems require activecleaner

Total downloads 51,892

For this version 3,948

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: