RubyGems Navigation menu

Reverse dependencies for activegist Latest version of the following gems require activegist

Total downloads 41,159

For this version 3,108

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: