RubyGems Navigation menu

Reverse dependencies for activeinteractor Latest version of the following gems require activeinteractor

Total downloads 12,793

For this version 180

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.0

Links: