RubyGems Navigation menu

activemodel-warnings 1.0.2

Mark some validations as warnings and let them be easily skipped

Versions:

  1. 1.0.3 - March 27, 2011 (7 KB)
  2. 1.0.2 - February 14, 2011 (6 KB)
  3. 1.0.1 - February 7, 2011 (6 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Robert Pankowecki (Gavdi Polska)

Owners:

Bf7d6893e421b539d0c389e52a2f41559b81cae1fb43808ac23a2188258ca9e4

Sha 256 checksum:

7c412711c5bc74773051ea3a775c80d2ad4835cf4df82c9094dad4f24991a2d8

Total downloads 18,627

For this version 5,903

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: