RubyGems Navigation menu

Dependencias inversas para activerecord-be_readonly Latest version of the following gems require activerecord-be_readonly

Total de descargas 365.565

Para esta versión 255.236

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: