RubyGems Navigation menu

Dépendances inversées pour activerecord-be_readonly Latest version of the following gems require activerecord-be_readonly

Total de téléchargements 366 742

Pour cette version 256 185

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: