RubyGems Navigation menu

Dependências Reversas para activerecord-be_readonly Latest version of the following gems require activerecord-be_readonly

Total de downloads 366.085

Desta versão 255.614

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: