RubyGems Navigation menu

Reverse dependencies for activerecord-dowsing Latest version of the following gems require activerecord-dowsing

Total downloads 1,862

For this version 1,862

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: